<!DOCTYPE HTML>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="copyright" content="© web-студия &quot;Цифровой Век&quot;">
    <meta http-equiv="content-language" content="ru">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
    <!-- <link rel="shortcut icon" href="/favicon.ico"> -->
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#4f1180">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <meta name="msapplication-TileColor" content="#9f00a7">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
        <meta name="og:title" content="В Усть-Вымском районе водитель &quot;Пежо&quot; опрокинулся в кювет " />
<meta name="og:description" content="Мужчина не справился с управлением, совершил наезд на металлическое барьерное ограждение, съехал в кювет и опрокинулся на крышу." />
<meta name="og:url" content="http://komiinform.ru/news/152868/" />
<meta name="og:site_name" content="Комиинформ" />
<meta name="og:image" content="http://komiinform.ru/content/news/images/152868/1-3(1)_main.jpg" />
<meta name="keywords" content="СПЕЦПРОЕКТЫ, Народный корреспондент, ИНФОБЛОК, Отключение горячего водоснабжения в Сыктывкаре будет двукратным, Профилактика клещевого вирусного энцефалита, Телефоны участковых Сыктывкара, Официальный интернет-портал государственных услуг Российской Федерации" />
<meta name="description" content="Комиинформ | Новости Республики Коми" />
<meta name="application-name" content="komiinform.ru" />
<meta name="msapplication-tooltip" content="komiinform.ru" />
<meta name="msapplication-starturl" content="https://komiinform.ru" />
<link title="Новости Республики Коми - Комиинформ" rel="alternate" type="application/rss+xml" href="/rss/newsRss/" />
<link rel="home" href="https://komiinform.ru" />
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/assets/f1bf2908/c_90822e48141dd993ee1057bab5ef18bf.css" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
<script type="text/javascript" src="/assets/5c427913/jquery.js"></script>
<script type="text/javascript" src="/assets/b8f8baa0/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/business/js/daGallery.js"></script>
<script type="text/javascript" src="/themes/business/js/js.js"></script>
<script type="text/javascript" src="/themes/business/js/jquery-ui-1.11.4.custom.js"></script>
<script type="text/javascript" src="/themes/business/js/daPlaceholder.js"></script>
<script type="text/javascript" src="https://yandex.st/share/share.js"></script>
<script type="text/javascript" src="/themes/business/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js"></script>
<script type="text/javascript" src="/assets/bb655faa/banners.js"></script>
<title>Комиинформ | В Усть-Вымском районе водитель &quot;Пежо&quot; опрокинулся в кювет</title>

    <script src="/themes/business/js/copy.js"></script>
    <script>
        $(function () {
            var uri = encodeURI(window.location.href);
            $("#main").addtocopy({
                htmlcopytxt: '<br>Подробнее: <a href="' + uri + '">' + uri + '</a><br>&copy; ИА &laquo;Комиинформ&raquo;',
                minlen: 2000,
                addcopyfirst: false
            });
            var searchHTTPS = uri.search('https');
            var isDebug = false;
            if (searchHTTPS == -1 && !isDebug) {
                window.location = uri.replace("http://","https://");
            }
        });
    </script>
    <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "fbd3bf24-c012-4b0d-87e8-de489f5343de",
            safari_web_id: "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f",
            autoRegister: true, /* Set to true to automatically prompt visitors */
            notifyButton: {
                enable: false /* Set to false to hide */
            },
            promptOptions: {
                siteName: 'Комиинформ',
                actionMessage: "Вы хотите получать уведомления с этого сайта?",
                exampleNotificationTitle: 'Уведомление от komiinform.ru',
                exampleNotificationMessage: 'Это пример сообщения с komiinform.ru',
                exampleNotificationCaption: 'Вы можете отказаться от подписки в любое время',
                acceptButtonText: "Да",
                cancelButtonText: "Нет"
        },
        }]);
    </script>
</head>
<body>
<div style="display:table; width: 100%;">
    <div style="display: table-row;">
        <div class="col-sm-2 b-column-left__wrap hidden-xs hidden-sm">
            <div class="b-column-left" >
                <div class="moduleBlock rightModules" style="padding-bottom:25px;">
<h3>СПЕЦПРОЕКТЫ</a></h3>

<!-- <br>
<p><a href="/news/152585/"><img src="/content/modules/200/sp_163x120.gif"></a></p>
<center><a  style="font-size: 15px; color: black;"  href="/news/tagname/Спасти+ребенка/">Спасти ребенка</a></center>
<hr> -->

<br>
<p><a href="/news/tagname/То+что+доктор+прописал/"><img src="/content/modules/200/doc.jpg"></a></p>
<center><a  style="font-size: 15px; color: black;"  href="/news/tagname/То+что+доктор+прописал/">То, что доктор прописал</a></center>
<hr>

<br>
<p><a href="/news/tagname/найди+себя/"><img src="/content/modules/200/001.jpg"></a></p>
<center><a  style="font-size: 15px; color: black;"  href="/news/tagname/найди+себя/">Найди себя</a></center>
<hr>
<p><a href="/page/services.hochu_domoy/"><img src="/content/modules/200/002.jpg"></a></p>
<center><a  style="font-size: 15px; color: black;" href="/page/services.hochu_domoy/">Хочу домой</a></center>
<hr>
<p><a href="/news/tagname/Год+добрых+дел/"><img src="/content/modules/200/003.jpg"></a></p>
<center><a  style="font-size: 15px; color: black;" href="/news/tagname/Год+добрых+дел/">Год добрых дел</a></center>
<hr>
<p><a href="/page/services.my_ryadom"><img src="/content/modules/200/004.jpg"></a></p>
<center><a  style="font-size: 15px; color: black;" href="/page/services.my_ryadom">Мы рядом</a></center>
<hr>
<p><a href="/page/services.eko_komi/"><img src="/content/modules/200/005.jpg"></a></p>
<center><a  style="font-size: 15px; color: black;" href="/page/services.eko_komi/">Эко-Коми</a></center>
</div><span id="id_banner_place_41"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'41','cls':'PopUpBannerPlace'});
/*]]>*/
</script><div class="moduleBlock rightModules">
   <h3 style="margin-bottom:0px">Народный корреспондент</h3>
      <p>Стал очевидцем, есть интересная новость или проблема? <b><a href="http://project.komiinform.ru/peopleNews/">Пиши&nbsp;<span class="glyphicon glyphicon-pencil"></span></a></b> </p>
   <br>
</div><br>

<div id="smi_teaser_10291">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/e/f/10291.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<br>
<br><span id="id_banner_place_45"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'45','cls':'SideBarBannerPlace'});
/*]]>*/
</script><span id="id_banner_place_46"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'46','cls':'SideBarBannerPlace'});
/*]]>*/
</script><iframe
    src="https://service.komiinform.ru/commentservice/last"
    frameborder="0"
    id="last-comment-frame"
    style="width: 100%"
></iframe><div class="rightModules infoBlock" style="margin:0 -10px 0 -10px">
<h3>ИНФОБЛОК</h3>

<br>

<!-- <table border="0" >
<tbody>
<tr>
<td width="50px"><a href="/news/148778/"><img src="/content/modules/123/voda.jpg" width="45px"></a></td>
<td><h4><a style="color: black;" href="/news/148778/">Отключение горячего водоснабжения в Сыктывкаре будет двукратным</a></h4></td>
</tr>
</tbody>
</table>

<hr>


<table border="0" >
<tbody>
<tr>
<td width="50px"><a href="/news/148874/"><img src="/content/modules/123/klesh.png" width="45px"></a></td>
<td><h4><a style="color: black;" href="/news/148874/">Профилактика клещевого вирусного энцефалита</a></h4></td>
</tr>
</tbody>
</table> 

<hr>-->

<table border="0" >
<tbody>
<tr>
<td width="50px"><a href="/page/sundry.telefony_uchastkovyh_syktyvkara/"><img src="/content/modules/123/uchastkov.jpg" width="45px"></a></td>
<td><h4><a style="color: black;" href="/page/sundry.telefony_uchastkovyh_syktyvkara/">Телефоны участковых Сыктывкара</a></h4></td>
</tr>
</tbody>
</table>

<hr>

<table border="0" >
<tbody>
<tr>
<td width="50px"><a href="https://www.gosuslugi.ru/" target="_blank"><img src="/content/modules/123/gosuslugi.png" width="45px"></a></td>
<td><h4><a style="color: black;" href="https://www.gosuslugi.ru/" target="_blank">Официальный интернет-портал государственных услуг Российской Федерации</a></h4></td>
</tr>
</tbody>
</table>

<hr>

<table border="0" >
<tbody>
<tr>
<td width="50px"><a href="/news/145594/"><img src="/content/modules/123/rr.jpg" width="45px"></a></td>
<td><h4><a style="color: black;" href="/news/145594/">Как узнать кадастровую стоимость объекта и оспорить ее в случае несогласия</a></h4></td>
</tr>
</tbody>
</table>

<hr>

<table border="0" >
<tbody>
<tr>
<td width="50px"><a href="/news/137025/"><img src="/content/modules/123/112_2.jpg" class="img-circle" width="45px"></a></td>
<td><h4><a style="color: black;" href="/news/137025/" class="link">Как правильно вызвать экстренные службы</a></h4></td>
</tr>
</tbody>
</table>

<hr>

<table border="0">
<tbody>
<tr>
<td width="50px"><a href="/news/139515/"><img src="/content/modules/123/Spid.jpg" class="img-circle" width="45px"></a></td>
<td><h4><a style="color: black;" href="/news/139515/" class="link">Что нужно знать о СПИДе</a></h4></td>
</tr>
</tbody>
</table>

<hr>

<table border="0" >
<tbody>
<tr>
<td width="50px"><a href="http://project.komiinform.ru/" target="_blank"><img src="/content/modules/123/a.jpg" class="img-circle" width="45px"></a></td>
<td><h4><a style="color: black;" href="http://project.komiinform.ru/" target="_blank">Реализация значимых проектов в Республике Коми</a></h4></td>
</tr>
</tbody>
</table>

<hr>

<table border="0" >
<tbody>
<tr>
<td width="50px"><a href="http://komiinform.ru/page/sundry.tel_mvd_po_rk/"><img title="«Телефоны доверия» МВД" src="/content/modules/123/mvd.jpg" class="img-circle" width="45px"></a></td>
<td><h4><a style="color: black;" href="/page/sundry.tel_mvd_po_rk/">«Телефоны доверия» МВД</a></h4></td>
</tr>
</tbody>
</table>
<hr>
</div><span id="id_banner_place_47"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'47','cls':'SideBarBannerPlace'});
/*]]>*/
</script>            </div>
        </div>
        <!-- -->
        <div class="basic-container">
            <div class="container">
                <div class="row basic-row">
                    <!-- <div class="col-md-1  col-sm-2 hidden-xs b-column-left__dummy"></div> -->
                    <!-- <div class="col-md-12 col-sm-12 col-xs-12 b-column-center"><!-- SECOND -->
                    <div class="col-md-12 col-sm-12 col-xs-12 b-column-center pull-left" style="width: 100%; max-width: 1170px;">
                        <!-- HEADER HEADER HEADER -->
                        <div id="header" class="" >
                            <div class="b-banner-header"><span id="id_banner_place_28"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'28','cls':'TopBannerPlace'});
/*]]>*/
</script></div>                            <div class="b-header-services-list__wrap">
                                <ul class="b-header-services-list pull-right">
                                    <li><a href="https://vk.com/komiinform" target="_blank"><div class="soc-icon soc-icon__vk" ></div></a></li>
                                    <li><a href="https://ok.ru/group53764491051258" target="_blank"><div class="soc-icon soc-icon__ok" ></div></a></li>
                                    <li><a href="https://www.youtube.com/user/komiinform" target="_blank"><div class="soc-icon soc-icon__youtube" ></div></a></li>
                                    <li><a href="https://facebook.com/komiinform.ru" target="_blank"><div class="soc-icon soc-icon__fb" ></div></a></li>
                                    <li><a href="https://twitter.com/komiinform/" target="_blank"><div class="soc-icon soc-icon__twitter" ></div></a></li>
                                    <li><a href="http://www.xn--80af5aj3e.xn--p1ai/" target="_blank"><div class="soc-icon soc-icon__urgan" ></div></a></li>
                                    <li><a href="https://komiinform.ru/rss/news/" target="_blank"><div class="soc-icon soc-icon__rss"></div></a></li>
                                    <li><a href="#" title='Слабовидящим' onclick="versionBlind(); return false;"><div class="soc-icon soc-icon__blind" ></div></a></li>
                                    <li><span class="soc-icon__age">18+</span></li>
                                </ul>
                        <span class="clearfix">
                            </div>
                        </div>
                        <!-- NAVIGATION NAVIGATION NAVIGATION -->
                        <div class="b-header-menu__wrap navbar navbar-default">
                            <div class="b-header-menu" data-spy="affix" data-offset-top="240" >
                                <button type="button" class="navbar-toggle collapsed pull-right" data-toggle="collapse"
                                        data-target="#navbar-collapse-main" aria-expanded="false">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
                                </button>
                                <div class="b-header-search pull-right visible-xs">
                                    <form name="sSearch" id="sSearch" method="get" action="/find/">
    <div class="sField">
        <input required  type="text" name="query" id="sStr" class="void" placeholder="">
        <span class="glyphicon glyphicon-search"></span>
        <a href="javascript:document.sSearch.submit()"></a>
        <input type="submit" style="display:none">
    </div>
</form>                                </div>
                                <a class="b-header-menu__logo-wrap" href="/">
                                    <img class='b-header-menu__logo' src="/themes/business/gfx/header_logo_icon.png">
                                    <img class='b-header-menu__logo_abs hidden-xs hidden-sm' src="/themes/business/gfx/header_logo_text.png">
                                </a>
                                <div class="clearfix visible-xs"></div>
                                <div class="text-left collapse navbar-collapse" id="navbar-collapse-main">
                                    <div class="b-header-search pull-right hidden-xs">
                                        <form name="sSearch" id="sSearch" method="get" action="/find/">
    <div class="sField">
        <input required  type="text" name="query" id="sStr" class="void" placeholder="">
        <span class="glyphicon glyphicon-search"></span>
        <a href="javascript:document.sSearch.submit()"></a>
        <input type="submit" style="display:none">
    </div>
</form>                                    </div>
                                    <ul class="list nav navbar-nav" >
                                        <!-- -->
                                        <li class="item dropdown">
                                            <a class="dropdown-toggle" type="button" data-toggle="dropdown">Рубрики <span class="caret"></span></a>
                                            <ul class="dropdown-menu">
                                                <li><a href="/news/e/3/">Общество</a></li>
                                                <li><a href="/news/e/1/">Экономика</a></li>
                                                <li><a href="/news/e/2/">Политика</a></li>
                                                <li><a href="/news/e/4/">Происшествия</a></li>
                                                <li><a href="/news/e/83/">Право</a></li>
                                                <li><a href="/news/e/17/">Спорт</a></li>
                                                <li><a href="/news/e/23/">Экология</a></li>
                                                <li><a href="/news/e/134/">Культура</a></li>
                                                <li><a href="/news/e/149/">Наука</a></li>
												<li><a href="/news/e/147/">Инструкции</a></li>
                                                <li><a href="/news/e/139/">Пресс-релизы</a></li>
                                                <li class="divider"></li>
                                                <li><a href="/news/e/148/">Недвижимость</a></li>
                                            </ul>
                                        </li>
                                        <!-- Pxoto -->
                                        <li class="item dropdown">
                                            <a href="/news/e/150/">Фото</a>
                                        </li>
                                        <!-- -->
                                        <li class="item dropdown">
                                            <a class="dropdown-toggle" type="button" data-toggle="dropdown">Сервисы <span class="caret"></span></a>
                                            <ul class="dropdown-menu">
                                                <li><a href="/services/topics/">Сюжеты</a></li>
                                                <li><a href="/services/interview/">Интервью</a></li>
                                                <li><a href="/services/persons/">Персоны</a></li>
                                                <li><a href="/services/docs/">Документы</a></li>
                                                <li><a href="/page/services.protivodeystvie_korruptsii/">Противодействие коррупции</a></li>
                                                <li><a href="/page/services.spesotsenka_truda/">Специальная оценка условий труда</a></li>
                                                <li><a href="/services/goroda/">Главконтроль</a></li>
                                            </ul>
                                        </li>
                                        <!-- -->
                                        <li class="item dropdown">
                                            <a class="dropdown-toggle" type="button" data-toggle="dropdown">Контакты <span class="caret"></span></a>
                                            <ul class="dropdown-menu">
                                                <li><a href="/page/info.about/">Об агентстве</a></li>
                                                <li><a href="/page/info.komanda/">Команда</a></li>
                                                <li><a href="/page/info.reklama/">Реклама и услуги</a></li>
                                                <li><a href="/page/info.pravo/">Правовая информация</a></li>
                                            </ul>
                                        </li>
                                        <!-- -->
                                        <li class="item dropdown">
                                            <a class="dropdown-toggle" type="button" data-toggle="dropdown">Города <span class="caret"></span></a>
                                            <ul class="dropdown-menu">
                                                <li><a class="" href="/news/municipal/5/">Сыктывкар</a></li>
                                                <li><a class="" href="/news/municipal/6/">Ухта</a></li>
                                                <li><a class="" href="/news/municipal/7/">Усинск</a></li>
                                                <li><a class="" href="/news/municipal/8/">Инта</a></li>
                                                <li><a class="" href="/news/municipal/12/">Воркута</a></li>
                                                <li><a class="" href="/news/municipal/21/">Сосногорск</a></li>
                                                <li><a class="" href="/news/municipal/22/">Печора</a></li>
                                                <li><a class="" href="/news/municipal/23/">Вуктыл</a></li>
                                            </ul>
                                        </li>
										<li class="item dropdown">
                                            <a href="/page/services.rabota/">Работа</a>
                                        </li>
                                        <!-- -->
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="b-banner-menu">
                            <div class="col-sm-12" style="background: #FFF;">
                                <noindex>
                                    <span id="id_banner_place_29"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'29','cls':'TopBannerPlace'});
/*]]>*/
</script>                                </noindex>
                            </div>
                        </div>
                                                <div id="main" class="" style="background: #FFF;">
                            <!-- <div class="row mainTable"> -->
                            <div class="">
                                
                                <div class="col-sm-9 content">
                                                                        <div class="col-sm-12 mainContent news-view" >
                                        <div class="row">
                                            <h1 class='title'>В Усть-Вымском районе водитель "Пежо" опрокинулся в кювет </h1>
    <div class="newDate">
        <a onclick="openPrintWindow('/news/152868/');" href="#"
           class="toPrint"><i class="fa fa-print"></i> </a>
        <div class="addDate">
            5 сентября 2017 года, 16:26            |
            <a href="/services/goroda/15/?view=view">Усть-Вымский</a>        </div>
    </div>
        <div class="daGallery">
                <!--  -->
                                    <div class="newsImage">
                <a rel="news_photo" href="/content/news/images/152868/1-3%281%29.jpg"
                   title="В Усть-Вымском районе водитель &quot;Пежо&quot; опрокинулся в кювет "> <img src="/content/news/images/152868/1-3%281%29_view.jpg" alt="" />                </a>
                <div class="text-muted">
                    Фото УГИБДД МВД по Коми                </div>
            </div>
            </div>
    <div class="daGallery">
        <p>В Усть-Вымском районе водитель "Пежо" опрокинулся в кювет.</p>
<p>ДТП произошло сегодня, в 06.35 на автодороге Вогваздино-Яренск.</p>
<p>Водитель 1957 г.р. двигался со стороны Жешарта в направлении Айкино.</p>
<p><a href="https://komiinform.ru/content/news/images/152868/serviceCANUQ3PQ.jpg" title="В Усть-Вымском районе водитель &quot;Пежо&quot; опрокинулся в кювет " rel="news_photo"><img title="serviceCANUQ3PQ.jpg" src="https://komiinform.ru/content/news/images/152868/serviceCANUQ3PQ.jpg" alt="serviceCANUQ3PQ.jpg" width="600" height="450"></a></p>
<p>На 36 км он не справился с управлением, совершил наезд на металлическое барьерное ограждение, съехал в кювет и опрокинулся.</p>
<p><a href="https://komiinform.ru/content/news/images/152868/2-1.jpg" title="В Усть-Вымском районе водитель &quot;Пежо&quot; опрокинулся в кювет " rel="news_photo"><img title="2-1.jpg" src="https://komiinform.ru/content/news/images/152868/2-1.jpg" alt="2-1.jpg" width="600" height="450"></a></p>
<p>Водитель получил автотравму и травмы головы.</p>
<p>В течение года привлекался два раза, из них один раз - за превышение скорости. Стаж с 1999 года.</p>
<p><a href="https://komiinform.ru/content/news/images/152868/4545.jpg" title="В Усть-Вымском районе водитель &quot;Пежо&quot; опрокинулся в кювет " rel="news_photo"><img title="4545.jpg" src="https://komiinform.ru/content/news/images/152868/4545.jpg" alt="4545.jpg" width="600" height="450"></a></p>    </div>
    <p style="text-align: right;"><em>
        Ольга Белова    </em></p>
    <div class="newTags"><span class="glyphicon glyphicon-tags" aria-hidden="true"></span>&nbsp;
        Ключевые слова:
        <a href="/news/tagname/%D0%94%D0%A2%D0%9F/">ДТП</a>, <a href="/news/tagname/%D0%93%D0%98%D0%91%D0%94%D0%94/">ГИБДД</a>    </div>
        <div class="newTags"><span class="glyphicon glyphicon-folder-open" aria-hidden="true"></span>&nbsp;
        Рубрика:
        <a href="/news/e/4/">Происшествия</a>    </div>

    <ul class="scores-news">
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(152868, 1);"
                class="btn-mood-1 ">Печаль
        </button> <span
            class="counter">1 </span>
    </li>
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(152868, 2);"
                class="btn-mood-2 ">Радость
        </button> <span
            class="counter">0 </span>
    </li>
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(152868, 3);"
                class="btn-mood-3 ">Гнев
        </button> <span
            class="counter">0 </span>
    </li>
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(152868, 4);"
                class="btn-mood-4 ">Удивление
        </button> <span
            class="counter">0 </span>
    </li>
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(152868, 5);"
                class="btn-mood-5 ">Восторг
        </button> <span
            class="counter">0 </span>
    </li>
</ul>
    <div class="about-error-message">
        <p>Если вы заметили ошибку в этом тексте, просто выделите ее мышью и нажмите Ctrl+Enter.<br><br>Выделенный текст
            будет автоматически отправлен редактору</p>
    </div>
    <div class="b-share-widget">
        <noindex>
            <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"
                    charset="utf-8"></script>
            <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
            <div class="ya-share2"
                 data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,evernote,linkedin,pocket"
                 data-counter=""></div>
        </noindex>
    </div>
    <div class="b-iframe-comments">
                <iframe src="https://service.komiinform.ru/commentservice/152868/?title=%D0%92+%D0%A3%D1%81%D1%82%D1%8C-%D0%92%D1%8B%D0%BC%D1%81%D0%BA%D0%BE%D0%BC+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%22%D0%9F%D0%B5%D0%B6%D0%BE%22+%D0%BE%D0%BF%D1%80%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D0%BB%D1%81%D1%8F+%D0%B2+%D0%BA%D1%8E%D0%B2%D0%B5%D1%82+&link=https%3A%2F%2Fkomiinform.ru%2Fnews%2F152868%2F" frameborder="0" id="comment-frame" style="height:400px"></iframe>
    </div>

    <!-- Vk -->
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
    <script type="text/javascript">
        VK.init({
            apiId: 3547212,
            onlyWidgets: true
        });
    </script>

    <div id="vk_comments" class="vk-comments"></div>
    <script type="text/javascript">
        VK.Widgets.Comments("vk_comments", {limit: 20, attach: "*"});
    </script>
    <!-- //Vk -->

            <div class="b-news-related-widget">
    <div class="line"></div>
    <h4>Новости по теме:</h4>
            <div class="newItem">
            <div class="itemDate">15:21 05.09.2017</div>
            <a href="/news/152874/">Аэропорт Сыктывкара должен стать федеральным</a>
        </div>
            <div class="newItem">
            <div class="itemDate">14:32 05.09.2017</div>
            <a href="/news/152872/">Около полутора тысяч километров дорог в Коми должны стать федеральными</a>
        </div>
            <div class="newItem">
            <div class="itemDate">11:45 05.09.2017</div>
            <a href="/news/152862/">В Коми осужден пассажир автомобиля, по вине которого произошло ДТП с тяжкими последствиями</a>
        </div>
    </div>
                                        </div>
                                    </div>

                                                                        <div class="col-sm-12 underContent">
                                        <div class="row">
                                            <!-- <div style="width:642px; padding-bottom:20px; padding-right:20px; margin-left:20px; border-right:1px solid #e6e6e6">-->

<br>
<div id="unit_86410"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86410.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>

<h3 style="color: #4F1180; font-size: 18px; font-weight: bold; font-family: Arial, Helvetica, sans-serif; padding-bottom: 6px; border-bottom: 1px solid #d1d0cd; margin-bottom: 7px;">Новости mediametrix</h3>
<script src="https://mediametrics.ru/partner/inject/inject.js" type="text/javascript" id="MediaMetricsInject" data-width="450" data-height="200" data-img="true" data-imgsize="70" data-bgcolor="FFFFFF" data-bordercolor="000000" data-linkscolor="232323" data-transparent="" data-rows="3" data-inline="" data-font="middle" data-fontfamily="roboto" data-border="" data-borderwidth="1" data-alignment="vertical" data-country="ru" data-site="mmet/komiinform_ru"> </script>


<!-- VK Widget -->
                        <br>
                        <div id="vk_groups"></div>
                        <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "215"}, 13893993);
                        </script>


<!-- OK Widget 
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53764491051258","{width:480,height:215}");
</script>
                        <br>
</div>--><!-- Яндекс.Директ -->
<!-- <div style="width:642px; padding-bottom:20px; padding-right:20px; margin-left:20px; border-right:1px solid #e6e6e6"> -->
<div id="yandex_ad_ki_news_bottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(106619, "yandex_ad_ki_news_bottom", {
            stat_id: 4,
            ad_format: "direct",
            font_size: 1,
            font_family: "courier new",
            type: "horizontal",
            limit: 3,
            title_font_size: 2,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!-- </div> --><span id="id_banner_place_7"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'7','cls':'BottomBannerPlace'});
/*]]>*/
</script>                                        </div>
                                    </div>
                                </div>


                                                                    <div class="col-sm-3 mainRightCell">
                                        <noindex>
<div class="b-video-widget">
    <h3>Видео</h3>
    <div class="b-video-widget__wrap">
        <div class="b-video-widget__frame-box hidden">
            <div class="btn_close">
                <i class="fa fa-times js-video-close"></i>
            </div>
            <iframe type="text/html"  width="640" height="360" src="https://www.youtube.com/embed/xwV_cY1thoQ?rel=0&amp;showinfo=0&enablejsapi=1&origin=https://komiinform.ru" frameborder="0" allowfullscreen></iframe>        </div>
    </div>
</div>
</noindex>
<!--
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
-->
<script src="https://www.youtube.com/iframe_api"></script>
<script>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</script>
<div class="rightModules congratulateMod">
	<h3>
		<a href="/congratulations/">Поздравления</a>
	</h3>
	<div class="moduleBlock">
		<div id="first">
							<a href="/congratulations/603/"><img class="img-rounded" src="/content/congratulation/603/S.A.-Gaplikov_04_congrat.jpg" alt="Поздравление Главы РК Сергея Гапликова с Днём работников нефтяной и газовой промышленности" /></a>						<a class="smallHeader" href="/congratulations/603/">Поздравление Главы РК Сергея Гапликова с Днём работников нефтяной и газовой промышленности</a>		</div>
	</div>
</div><span id="id_banner_place_10"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'10','cls':'RightBannerPlace'});
/*]]>*/
</script><br><br>
<iframe src="https://project.komiinform.ru/partners/" frameborder="0" seamless height="300" style="width:100%;"></iframe>
<br>    <div class="rightModules interview">
        <h3>Интервью</h3>
                    <div class="moduleBlock">
                                    <div class="image">
                        <a href="/services/interview/505/">
                            <img style="margin: 0 10px 10px 0;" src="/content/interview/505/2_widget.jpg">
                        </a>
                    </div>
                            
					<div class="interview__name"><strong>Сергей Гапликов</strong></div>
                    <div class="interview__object"><i>Глава Республики Коми</i></div>
                    <div class="interview__title">
                        <a href="/services/interview/505/">
                            «Для меня очень важно видеть изменения в настроении людей»                        </a>
                    </div>
            </div>
                <div class="all-programs">
            <a href="/services/interview/">Посмотреть все интервью</a>
				</div>
    </div>

    <div class="rightModules kidsHelper">
        <a href="/wantHome/"><h3>Мы рядом</h3></a>
                    <div class="moduleBlock">
                                    <div class="image">
                        <a href="/wantHome/275/">
                            <img src="/content/wantHome/275/knm9Lh1rBFM_widget.jpg">
                        </a>
                    </div>
                                <div class="desc">
                    <a href="/wantHome/275/">Светлана. Плохо хожу, нуждаюсь в сопровождении до больницы. (Троицко-Печорск)</a>
                    <i></i>
                </div>
            </div>
                    <div class="moduleBlock">
                                    <div class="image">
                        <a href="/wantHome/271/">
                            <img src="/content/wantHome/271/image_widget.jpeg">
                        </a>
                    </div>
                                <div class="desc">
                    <a href="/wantHome/271/">Магарам. Нуждаюсь в сопровождении для передвижения по городу. (Сыктывкар)</a>
                    <i></i>
                </div>
            </div>
                <div class="all-programs">
            <a href="/wantHome/">перейти в раздел</a>
        </div>
    </div>
<span id="id_banner_place_13"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'13','cls':'RightBannerPlace'});
/*]]>*/
</script><span id="id_banner_place_16"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'16','cls':'RightBannerPlace'});
/*]]>*/
</script><div class="moduleBlock rightModules" style="padding-bottom:25px; margin-bottom:25px; border-top:none; padding-top:0">

<h3><a class="widget-header" href="/page/services.pamyatnye_daty_voennoy_istorii_rossii/#0209">Памятная дата военной истории России</a></h3>
<div><b>2 сентября</b></div><br>
<p>
В этот день в 1945 году окончилась Вторая мировая война.
</p>
<br>

<p><iframe width="262" height="147" src="https://www.youtube.com/embed/FN1DOUkPG7U" frameborder="0" allowfullscreen></iframe>
</p>
<br>
<p><a href="http://histrf.ru/lenta-vremeni/event/view/man-chzhurskaia-stratieghichieskaia-nastupatiel-naia-opieratsiia" target="_blank">Подробнее...</a>
</p>
<br>
</div><br><br>
<!-- Yandex.RTB R-A-106619-1 -->
<div id="yandex_rtb_R-A-106619-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-106619-1",
                renderTo: "yandex_rtb_R-A-106619-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br><br>                                    </div>
                                                            </div>

                            <div class="row b-sape">
                                <div class="col-sm-12 text-center">
                                    <style>
.adv_da {margin:5px 0px; text-align:center; width:100%; border-collapse:collapse; border-top:solid 1px #ddd}
.adv_da th {padding:10px 0px; vertical-align:top}
.adv_da table {margin:0 auto; border:0; border-collapse:collapse}
.adv_da ul {margin:0; text-align:left; padding:0 0 0 15px; list-style:none}
.adv_da li, .adv_da a {font:normal 10px "free sans",verdana,arial,helvetica,sans-serif}
.adv_da .adv_bl {margin:0 35px 10px 0; float:left; width:165px}
</style>
<table class="adv_da" cellpadding="0">
  <tr>
        <th><table><tr><td><ul><li><!--9c7ec26b--><!--373241068650--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script></li></ul></td></tr></table></th>
              </tr>
</table>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-sm-1 hidden-xs hidden-sm"></div>
                </div>
            </div>
            <!-- Подвал с менюшками1 -->
            <div id="footer" class="container">
    <div class="b-column-left__dummy pull-left"></div>
    <!-- -->
    <!-- <div class="b-column-center pull-left"> -->
    <div class="b-column-center pull-left" style="width: 100%; max-width: 1170px;">
        <div class="footerTable">
            <div class="singleCell col-sm-3 col-md-2">
                <ul>
                    <li>Рубрикатор:</li>
                                            <li><a href="/news/e/3/">Общество</a></li>
                                            <li><a href="/news/e/1/">Экономика</a></li>
                                            <li><a href="/news/e/2/">Политика</a></li>
                                            <li><a href="/news/e/4/">Происшествия</a></li>
                                            <li><a href="/news/e/83/">Право</a></li>
                                            <li><a href="/news/e/17/">Спорт</a></li>
                                            <li><a href="/news/e/23/">Экология</a></li>
                                            <li><a href="/news/e/134/">Культура</a></li>
                                            <li><a href="/news/e/149/">Наука</a></li>
                                            <li><a href="/news/e/147/">Инструкции</a></li>
                                            <li><a href="/news/e/139/">Пресс-релизы</a></li>
                                            <li><a href="/news/e/148/">Недвижимость</a></li>
                                            <li><a href="/news/e/150/">Фото</a></li>
                                    </ul>
            </div>
            <div class="singleCell col-sm-3 col-md-3">
                <ul>
                    <li>Сервисы:</li>
                                                                    <li><a href="/page/services.20_let/">Нам — 20 лет!</a></li>
                                                                    <li><a href="/page/services.ki/">Мы из "Комиинформа"</a></li>
                                                                    <li><a href="/services/topics/">Сюжеты</a></li>
                                                                    <li><a href="/services/interview/">Интервью</a></li>
                                                                                            <li><a href="/services/persons/">Персоны</a></li>
                                                                    <li><a href="/services/docs/">Документы</a></li>
                                                                    <li><a href="/page/services.protivodeystvie_korruptsii/">Противодействие коррупции</a></li>
                                                                    <li><a href="/page/services.spesotsenka_truda/">Специальная оценка условий труда</a></li>
                                                                    <li><a href="/services/goroda/">Главконтроль</a></li>
                                                                                                                                                                                            <li><a href="/page/services.pamyatnye_daty_voennoy_istorii_rossii/">Памятные даты военной истории России</a></li>
                                                                    <li><a href="/page/services.rabota/">Работа</a></li>
                                                                                                                                                            </ul>
            </div>
            <div class="singleCell col-sm-3 col-md-2">
                <ul>
                    <li>Будем друзьями:</li>
                    <li><a href="https://vk.com/komiinform" target="_blank">Вконтакте</a></li>
                    <li><a href="http://ok.ru/group53764491051258" target="_blank">Одноклассники</a></li>
                    <li><a href="https://www.facebook.com/komiinform.ru" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/komiinform/" target="_blank">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/komiinform" target="_blank">YouTube</a></li>
                    <li><a href="https://play.google.com/store/newsstand/news?id=CAowmpWfCQ" target="_blank">Google Play Пресса</a></li>
                    <li><a href="http://www.yandex.ru/?add=187816&from=promocode" target="_blank">Яндекс.Виджет</a></li>
                </ul>
            </div>
            <div class="doubleCell col-sm-3 col-md-3">
                <div class="doubleTable">
                    <div class="col-sm-7">
                        <div class="row">
                            <ul class="footerList">
                                <li>Районы:</li>
                                                                    <li><a href="/services/goroda/2/?view=view">Вуктыльский</a></li>
                                                                    <li><a href="/services/goroda/9/?view=view">Ижемский</a></li>
                                                                    <li><a href="/services/goroda/1/?view=view">Княжпогостский</a></li>
                                                                    <li><a href="/services/goroda/10/?view=view">Койгородский</a></li>
                                                                    <li><a href="/services/goroda/13/?view=view">Корткеросский</a></li>
                                                                    <li><a href="/services/goroda/3/?view=view">Печорский</a></li>
                                                                    <li><a href="/services/goroda/19/?view=view">Прилузский</a></li>
                                                                    <li><a href="/services/goroda/4/?view=view">Сосногорский</a></li>
                                                                    <li><a href="/services/goroda/11/?view=view">Сыктывдинский</a></li>
                                                                    <li><a href="/services/goroda/16/?view=view">Сысольский</a></li>
                                                                    <li><a href="/services/goroda/17/?view=view">Троицко-Печорский</a></li>
                                                                    <li><a href="/services/goroda/18/?view=view">Удорский</a></li>
                                                                    <li><a href="/services/goroda/15/?view=view">Усть-Вымский</a></li>
                                                                    <li><a href="/services/goroda/14/?view=view">Усть-Куломский</a></li>
                                                                    <li><a href="/services/goroda/20/?view=view">Усть-Цилемский</a></li>
                                                            </ul>
                        </div>
                    </div>

                    <div class="col-sm-5">
                        <div class="row">
                            <ul class="footerList">
                                <li>Города:</li>
                                                                    <li><a href="/services/goroda/12/?view=view">Воркута</a></li>
                                                                    <li><a href="/services/goroda/23/?view=view">Вуктыл</a></li>
                                                                    <li><a href="/services/goroda/8/?view=view">Инта</a></li>
                                                                    <li><a href="/services/goroda/22/?view=view">Печора</a></li>
                                                                    <li><a href="/services/goroda/21/?view=view">Сосногорск</a></li>
                                                                    <li><a href="/services/goroda/5/?view=view">Сыктывкар</a></li>
                                                                    <li><a href="/services/goroda/7/?view=view">Усинск</a></li>
                                                                    <li><a href="/services/goroda/6/?view=view">Ухта</a></li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="singleCell col-sm-3 col-md-2">
                <ul>
                    <li>Контакты:</li>
                                            <li><a href="/page/info.about/">Об агентстве</a></li>
                                            <li><a href="/page/info.komanda/">Команда</a></li>
                                            <li><a href="/page/info.reklama/">Реклама и услуги</a></li>
                                            <li><a href="/page/info.pravo/">Правовая информация</a></li>
                                            <li><a href="/page/info.politika_konfidentsialnosti/">Политика конфиденциальности</a></li>
                                    </ul>
            </div>
        </div>
    </div>

</div>            <div class="b-counter-block container">
                <noindex>
                    <div class="row">
                        <div class="col-md-8 col-md-offset-2 text-center">
                            <a href="https://yandex.ru/cy?base=0&amp;host=komiinform.ru"><img
                                    src="https://www.yandex.ru/cycounter?komiinform.ru" width="88" height="31"
                                    alt="Индекс цитирования" border="0"/></a>

                                                            <!-- Yandex.Metrika informer -->
                                <a href="https://metrika.yandex.ru/stat/?id=1116017&amp;from=informer" target="_blank"
                                   rel="nofollow">
                                    <img src="https://informer.yandex.ru/informer/1116017/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                         style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                                         title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                                         onclick="try{Ya.Metrika.informer({i:this,id:1116017,lang:'ru'});return false}catch(e){}"/>
                                </a><!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter -->
                                <script type="text/javascript"> (function (d, w, c) {
                                        (w[c] = w[c] || []).push(function () {
                                            try {
                                                w.yaCounter1116017 = new Ya.Metrika({
                                                    id: 1116017, clickmap: true, trackLinks: true,
                                                    accurateTrackBounce: true, trackHash: true
                                                });
                                            } catch (e) {
                                            }
                                        });
                                        var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                            n.parentNode.insertBefore(s, n);
                                        };
                                        s.type = "text/javascript";
                                        s.async = true;
                                        s.src = "https://mc.yandex.ru/metrika/watch.js";
                                        if (w.opera == "[object Opera]") {
                                            d.addEventListener("DOMContentLoaded", f, false);
                                        } else {
                                            f();
                                        }
                                    })(document, window, "yandex_metrika_callbacks");</script>
                                <noscript>
                                    <div><img src="https://mc.yandex.ru/watch/1116017" style="position:absolute; left:-9999px;" alt=""/></div>
                                </noscript><!-- /Yandex.Metrika counter -->
                                                        <!-- Rating Mail ru logo --> <a href="https://top.mail.ru/jump?from=64725"> <img src="//top-fwz1.mail.ru/counter?id=64725;t=487;l=1" style="border: 0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a> <!--/ Rating Mail ru logo -->

                            <a href="/page/statistika.ijul_2017/"><img title="Статистика" alt="Статистика" src="/themes/business/gfx/stat.jpg" width="88" height="31"></a>

                            <!-- begin of Top100 code -->
                            <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?4404799"></script>
                            <noscript>
                                <a href="https://top100.rambler.ru/navi/4404799/">
                                    <img src="https://counter.rambler.ru/top100.cnt?4404799" alt="Rambler's Top100" border="0"/>
                                </a>
                            </noscript>
                            <!-- end of Top100 code -->

                            <script type="text/javascript" src="/themes/business/js/orphus.js"></script>
                            <a href="https://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/themes/business/gfx/sam.gif" border="0" width="171" height="35"/> </a>
                        </div>

                    </div>
                </noindex>

            </div>
            <div id="copyright" class="container">
                © 2017 ИА Комиинформ. <a href="/page/info.pravo/">Все права защищены</a>.<br>
                <a href="/page/info.politika_konfidentsialnosti/">Политика конфиденциальности</a><br>
                Перепечатка разрешена при условии письменного согласования.<br>
                Сайт разработан в веб-студии <a href="http://cvek.ru">Цифровой век</a>
            </div>
        </div><!-- basic container -->
    </div>
</div>

<!-- -->
<noindex>
    <script>
$(document).ready(function(){
    var $backToTop  = $('#back-to-top');
    var $backToNews = $('.back-to-news');
    $(window).scroll(function () {
            if ( $(this).scrollTop() > 50) {
                $backToTop.fadeIn();
                //$backToNews.fadeIn();
            } else {
                $backToTop.fadeOut();
                //$backToNews.fadeOut();
            }
        });
        // scroll body to 0px on click
    $backToTop.click(function () {
            $backToTop.tooltip('hide');
            $('body,html').animate({
                scrollTop: 0
            }, 800);
            return false;
        });

    $backToTop.tooltip('show');
 
});
</script>
<!-- стрелка наверх -->
<a onclick="yaCounter1116017.reachGoal('ViewVideo');" class="btn btn-default btn-lg back-to-news js-video-play" role="button" style="z-index:2;"> Смотреть видео</span></a>
<a id="back-to-top" href="#" class="btn btn-default btn-lg back-to-top" role="button" style="z-index:2;"><span class="glyphicon glyphicon-chevron-up"></span></a>
</noindex>
<a data-toggle="modal" href="#ModalComment" id="AModalComment"></a>
<div class="b-auth-widget modal fade auth" id="ModalComment" tabindex="-1" role="dialog" aria-labelledby="myCommentModalLabel" aria-hidden="true">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Ваш комментарий принят</h4>
            </div>
             <div class="modal-body">
                <p align="center"></p>
            </div>
        </div>
	</div>
</div>

<div class="b-auth-widget modal fade auth" id="ModalAuth" tabindex="-1" role="dialog" aria-labelledby="myAuthModalLabel" aria-hidden="true">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Авторизация</h4>
            </div>
            <div class="modal-body">
                <div class="body clearfix">
                	<script src="//ulogin.ru/js/ulogin.js"></script>
					<div id="uLogin" data-ulogin="display=small;fields=first_name,last_name,email;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;redirect_uri=http%3A%2F%2Fkomiinform.ru%2FsocAutorize%2F"></div>
                    <div class="field login">
                        <label>E-mail<input type="text" name="mail" tabindex="0"></label>
                    </div>
                    <div class="field password">
                        <label>Пароль<input type="password" name="password"></label>
                    </div>
                    <div class="links-sep clear"></div>
                    <div class="links">
                        <a href="#ModalReg" data-toggle="modal"   class="registration" data-dismiss="modal" aria-hidden="true">Регистрация</a>
                        <br>
                        <a href="#ModalRec" data-toggle="modal"   data-dismiss="modal" aria-hidden="true">Забыли пароль?</a>
                    </div>
                    <div class="clear"></div>
                    <div class="submitline">
                        <input type="button" class="btn btn-primary submit btnSubmit" value="Войти">
                        <div class="remember">
                            <label><input type="checkbox" name="rememberMe" value="1">Запомнить меня</label>
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="alert" style="display: none;"><label></label></div>
                </div>
            </div>
        </div>
	</div>
</div>

<div class="b-register-widget modal fade register credentials" id="ModalReg" tabindex="-1" role="dialog" aria-labelledby="myRegModalLabel" aria-hidden="true">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Регистрация</h4>
            </div>
            <div class="modal-body">
                <div class="body clearfix">
                            <div class="linee">
                                <div class="field">
                                    <label>E-mail<input type="text" name="User[mail]" id="User_mail"></label>
                                </div>
                                <div class="field">
                                    <label>Пароль<input type="password" name="User[user_password]" id="User_user_password"></label>
                                </div>
                                <div class="field clear-margin">
                                    <label>Пароль еще раз<input type="password" name="password_confirmation"></label>
                                </div>
                            </div>
                            <div class="linee">
                                <div class="field">
                                    <label>Логин<input type="text" name="User[name]" id="User_name"></label>
                                </div>
                                <div class="field">
                                    <label>Имя<input type="text" name="User[full_name]" id="User_full_name"></label>
                                </div>
                                <div class="field clear-margin">
                                    <label>Фамилия<input type="text" name="User[surname]" id="User_surname"></label>
                                </div>
                            </div>
                            <div class="linee captchaline">
                                <div class="field checkcode">
                                    <label>Код с картинки<input type="text" name="User[verifyCode]" id="User_verifyCode"></label>
                                </div>
                                <div class="field captcha">
                                    <img id="yw1" src="/cabinet/ajax/captcha/v/59aeb77b31e0b/" alt="" />                                </div>

                            </div>
                            <div class="hint overflow">* Все поля обязательны для заполнения</div>
                            <div class="submitline">
                                <div class="field">
                                    <input type="hidden" name="from" value=""><button class="btn btn-primary submit btnSubmit">Регистрация</button>
                                </div>
                                <div class="links">
                                    <a href="#ModalAuth" data-toggle="modal"  data-dismiss="modal" aria-hidden="true" >Авторизация</a>
                                </div>
                            </div>
                            <div class="alert" style="display: none;"><label>Поля заполнены некорректно</label></div>

	                        <div class="success" style="display: none;">
	                            <div class="message"><label></label></div>
	                            <button class="btn btn-primary button">Ok</button>
	                        </div>
                </div>
            </div>
        </div>
	</div>
</div>

<div class="b-recover-widget modal fade password-recovery recovery" id="ModalRec" tabindex="-1" role="dialog" aria-labelledby="myRecModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Восстановление пароля</h4>
            </div>
            <div class="modal-body">
                <div class="body clearfix">
                            <div class="alert" style="display: none;">
                                <label>Ошибка! Пользователя с таким e-mail не существует</label>
                            </div>
                            <div class="linee">
                                <div class="field login">
                                    <label>E-mail<input type="text" name="mail"></label>
                                </div>
                            </div>
                            <div class="submitline">
                                <button class="btn btn-primary submit">Восстановить</button>
                                <div class="links">
                                    <a  href="#ModalAuth" data-toggle="modal"  data-dismiss="modal" aria-hidden="true">Авторизация</a><i>|</i>
                                    <a href="#ModalReg" data-toggle="modal"   class="registration" data-dismiss="modal" aria-hidden="true">Регистрация</a>
                                </div>
                            </div>
	                        <div class="success" style="display: none;">
	                            <div class="message"><label></label></div>
	                            <a class="btn btn-primary button">Ok</a>
	                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Google Analitics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-3466733-7");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>
<!-- Google Analitics -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Rating Mail ru counter -->
<script type="text/javascript">
    var _tmr = _tmr || [];
    _tmr.push({id: "64725", type: "pageView", start: (new Date()).getTime()});
    (function (d, w) {
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
</script>
<noscript>
    <div style="position: absolute; left: -10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=64725;js=na"
             style="border: 0;" height="1" width="1" alt="Рейтинг@Mail.ru"/>
    </div>
</noscript>
<!--/ Rating Mail ru counter -->

<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
initDAGal();
$.ajax({
         url:"/visit/save/?idObject=502&idInstance=152868",
          dataType:"json",
          type:"GET",
        });
menuEffect();
hideMenu();
curlBind();
if (typeof(VK) != "undefined") VK.init({apiId: 3088305, onlyWidgets: true});
jQuery.getJSON("/banners/default/index/", {bp:DaBp}, function(data) {if (data.length == 0) { return; } replaceBanners(data);});
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/cabinet\/ajax\/captcha\/refresh\/1\/\">\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button, #yw1', function(){
	jQuery.ajax({
		url: "\/cabinet\/ajax\/captcha\/refresh\/1\/",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('/cabinet/ajax/captcha/.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>