<!DOCTYPE HTML>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="copyright" content="© web-студия &quot;Цифровой Век&quot;">
    <meta http-equiv="content-language" content="ru">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
    <!-- <link rel="shortcut icon" href="/favicon.ico"> -->
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#4f1180">
    <meta name="msapplication-TileColor" content="#9f00a7">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
        <meta name="og:title" content="Ставки по ипотеке вернутся к докризисным" />
<meta name="og:description" content="Эксперты рассказали о трендах рынка недвижимости 2017 года." />
<meta name="og:url" content="http://komiinform.ru/news/142907/" />
<meta name="og:site_name" content="Комиинформ" />
<meta name="og:image" content="http://komiinform.ru/content/news/images/142907/1_main.jpg" />
<meta name="keywords" content="Добрые ёлКИ, Народный корреспондент, Последние комментарии, Ставки по ипотеке вернутся к докризисным, Новости по теме:, Новости mediametrix" />
<meta name="description" content="Комиинформ | Новости Республики Коми" />
<meta name="application-name" content="komiinform.ru" />
<meta name="msapplication-tooltip" content="komiinform.ru" />
<meta name="msapplication-starturl" content="https://komiinform.ru" />
<link title="Новости Республики Коми - Комиинформ" rel="alternate" type="application/rss+xml" href="/rss/newsRss/" />
<link rel="home" href="https://komiinform.ru" />
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/assets/f1bf2908/c_b0edc3d993d9654d84eeaad26f125450.css" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
<script type="text/javascript" src="/assets/5c427913/jquery.js"></script>
<script type="text/javascript" src="/assets/c4e17745/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/b8f8baa0/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/business/js/daGallery.js"></script>
<script type="text/javascript" src="/assets/decaa748/comments.js"></script>
<script type="text/javascript" src="/themes/business/js/js.js"></script>
<script type="text/javascript" src="/themes/business/js/jquery-ui-1.11.4.custom.js"></script>
<script type="text/javascript" src="/themes/business/js/daPlaceholder.js"></script>
<script type="text/javascript" src="https://yandex.st/share/share.js"></script>
<script type="text/javascript" src="/themes/business/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://userapi.com/js/api/openapi.js"></script>
<script type="text/javascript" src="/assets/bb655faa/banners.js"></script>
<title>Комиинформ | Ставки по ипотеке вернутся к докризисным</title>

    <script src="/themes/business/js/copy.js"></script>
    <script>
        $(function () {
            var uri = encodeURI(window.location.href);
            $("#main").addtocopy({
                htmlcopytxt: '<br>Подробнее: <a href="' + uri + '">' + uri + '</a><br>&copy; ИА &laquo;Комиинформ&raquo;',
                minlen: 2000,
                addcopyfirst: false
            });
        });
    </script>
    <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "fbd3bf24-c012-4b0d-87e8-de489f5343de",
            safari_web_id: "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f",
            autoRegister: true, /* Set to true to automatically prompt visitors */
            notifyButton: {
                enable: false /* Set to false to hide */
            },
            promptOptions: {
                siteName: 'Комиинформ',
                actionMessage: "Вы хотите получать уведомления с этого сайта?",
                exampleNotificationTitle: 'Уведомление от komiinform.ru',
                exampleNotificationMessage: 'Это пример сообщения с komiinform.ru',
                exampleNotificationCaption: 'Вы можете отказаться от подписки в любое время',
                acceptButtonText: "Да",
                cancelButtonText: "Нет"
        },
        }]);
    </script>
</head>
<body>
<div id="header" class="container">
    <table cellpadding="0" cellspacing="0">
                        <tr>
            <td>
                <ul class="header-switcher">
                    <li class="first">Комиинформ</li>
                    <li style="text-shadow: -1px 0px 0 #bfb0c6;">
                        <noindex><a href="http://krtk.ru/">Юрган</a></noindex>
                    </li>
                    <li style="text-shadow: -1px 0px 0 #bfb0c6;">
                        <noindex><a href="https://radio.krtk.ru/">Коми народное радио</a></noindex>
                    </li>
                </ul>
            </td>
            <td style="width: 446px;">
                <ul class="header-information">
                    <li style="width:75px;" class="service"><a href="#" onclick="return false;" class="">Сервисы</a>
                        <ul style="left: -10px; top: 24px; width: 150px; display: none;" class="">
                            <li><a href="/services/topics/">Сюжеты</a></li>
                            <li><a href="/services/interview/">Интервью</a></li>
                            <li><a href="/services/persons/">Персоны</a></li>
                            <li><a href="/services/docs/">Документы</a></li>
                            <li><a href="/page/services.protivodeystvie_korruptsii/">Противодействие коррупции</a></li>
							<li><a href="/services/goroda/">Главконтроль</a></li>
                        </ul>
                    </li>
                    <li style="width:75px;" class="informate"><a href="#" onclick="return false;" class="">Контакты</a>
                        <ul style="left: -10px; top: 24px; width: 150px; display: none;" class="">
                            <li><a href="/page/info.about/">Об агентстве</a></li>
                            <li><a href="/page/info.komanda/">Команда</a></li>
                            <li><a href="/page/info.reklama/">Реклама и услуги</a></li>
                            <li><a href="/page/info.pravo/">Правовая информация</a></li>
                        </ul>
                    </li>
                </ul>
                            </td>
            <td style="width: 317px;">
                <ul class="header-services">
                    <li><a href="https://komiinform.ru/rss/news/" target="_blank"><img class="img-blind-icon" src="/themes/business/gfx/icons/rss_24.png"></a>
                    </li>
                    <li><a href="https://vk.com/komiinform" target="_blank"><img class="img-blind-icon" src="/themes/business/gfx/icons/vk_24.png"></a>
                    </li>
                    <li><a href="https://ok.ru/group53764491051258" target="_blank"><img class="img-blind-icon" src="/themes/business/gfx/icons/ok_24.png"></a>
                    </li>
                    <li><a href="https://facebook.com/komiinform.ru" target="_blank"><img class="img-blind-icon" src="/themes/business/gfx/icons/facebook_24.png"></a>
                    </li>
                    <li><a href="https://twitter.com/komiinform/" target="_blank"><img class="img-blind-icon"src="/themes/business/gfx/icons/twitter_24.png"></a>
                    </li>
                    <li><a href="https://www.youtube.com/user/komiinform" target="_blank"><img class="img-blind-icon" src="/themes/business/gfx/icons/youtube_24.png"></a>
                    </li>
                    <li><a href="#" onclick="versionBlind(); return false;"> <img class="img-blind-icon-s" src="/themes/business/gfx/blind.png">Cлабовидящим</a>
                    </li>
                </ul>
            </td>
        </tr>
    </table>
</div>
<div id="logo" class="container">
        <a href="/" class="to-main"></a> <span class="agelimit"></span>

    <div class="top_menu_bar">
       <a href="/page/info.reklama/" style="margin-top: 3px;margin-left: 50px;"><img src="/themes/business/gfx/reklama.png"></a>
    </div>
    <a href="/find/" title="Поиск" alt="Поиск" style="color: lavender; position: absolute; margin: 36px 24px; right: 0; top: 0; font-size: x-large;"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></a>
    <div class="logo-block">
        <div class="logo-add">
            <a href="#"></a>
        </div>
        <div class="logo-search">
                        <form name="sSearch" id="sSearch" method="get" action="/find/">
          <div class="sField">
            <input type="text" value="Поиск" name="query" id="sStr" class="void" placeholder="Поиск">
            <a href="javascript:document.sSearch.submit()"></a>
            <input type="submit" style="display:none">
          </div>
        </form>            <div class="to-archive">
                        	<a href="#ModalAuth" data-toggle="modal">Вход</a> |
                <a href="#ModalReg" data-toggle="modal">Регистрация</a>
            </div>                        <!-- Закомментировал, так как не актуально
    <div class="to-archive"><noindex><a href="http://itunes.apple.com/ru/podcast//id499509225?l=en" target="_blank">iTunes подкаст</a></noindex></div> -->
        </div>
    </div>
</div>

<div class="container b-top-navigation navbar navbar-default">
    <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
    </div>
    <div class="text-left collapse navbar-collapse" id="navbar-collapse-1">
        <ul class="nav navbar-nav">
            <li><a href="/news/e/3/">Общество</a></li>
            <li><a href="/news/e/1/">Экономика</a></li>
            <li><a href="/news/e/2/">Политика</a></li>
            <li><a href="/news/e/4/">Происшествия</a></li>
            <li><a href="/news/e/83/">Право</a></li>
            <li><a href="/news/e/17/">Спорт</a></li>
            <li><a href="/news/e/23/">Экология</a></li>
            <li><a href="/news/e/134/">Культура</a></li>
			<li><span style="position: absolute; color: red; padding: 4px 0 0 53px; font-weight: bold; text-transform: lowercase;">new</span><a href="/page/services.rabota/">Работа</a></li>
            <li><a href="/news/e/139/">Пресс-релизы</a></li>
            <li><a href="http://dp.komiinform.ru/">ВАШ ЗАЩИТНИК</a></li>
            <br>
            <li><a class="" href="/news/municipal/5/">Сыктывкар</a></li>
            <li><a class="" href="/news/municipal/6/">Ухта</a></li>
            <li><a class="" href="/news/municipal/7/">Усинск</a></li>
            <li><a class="" href="/news/municipal/8/">Инта</a></li>
            <li><a class="" href="/news/municipal/12/">Воркута</a></li>
            <li><a class="" href="/news/municipal/21/">Сосногорск</a></li>
            <li><a class="" href="/news/municipal/22/">Печора</a></li>
            <li><a class="" href="/news/municipal/23/">Вуктыл</a></li>
        </ul>
    </div>
</div>
<div class="container b-top-banners">
    <div class="row">
        <div class="col-sm-12 text-center">
                        <noindex>
                <div class="live-module">
                    <span id="id_banner_place_28"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'28','cls':'TopBannerPlace'});
/*]]>*/
</script>                    <span id="id_banner_place_29"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'29','cls':'TopBannerPlace'});
/*]]>*/
</script>                    <span id="id_banner_place_34"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'34','cls':'TopBannerPlace'});
/*]]>*/
</script>                </div>
            </noindex>
        </div>
    </div>
</div>
<div id="main" class="container">
    <div class="row mainTable">
        <div class="col-sm-2 hidden-xs">
		<div class="moduleBlock rightModules" style="padding-bottom:25px; margin-bottom:25px; border-top:none; padding-top:0">&nbsp;
<h3 style="margin-bottom:0px"><a href="/news/tagname/Добрые+ёлКИ/">Добрые ёлКИ</a></h3>
<p style="margin-top:26px"><a href="/news/tagname/Добрые+ёлКИ/"><img class="img-rounded" src="/content/modules/191/elki.jpg"></a></p>
<center><a href="/news/tagname/Добрые+ёлКИ/" class="btn btn-default btn-sm">Смотреть</a></center>
</div>
                <div id="menu" class="b-left-menu">
        <ul>                    <li><a href="/news/e/3/">Общество</a></li>                    <li><a href="/news/e/1/">Экономика</a></li>                    <li><a href="/news/e/2/">Политика</a></li>                    <li><a href="/news/e/4/">Происшествия</a></li>                    <li><a href="/news/e/83/">Право</a></li>                    <li><a href="/news/e/17/">Спорт</a></li>                    <li><a href="/news/e/23/">Экология</a></li>                    <li><a href="/news/e/134/">Культура</a></li>                    <li><a href="/news/e/147/">Инструкции</a></li>                    <li><a href="/news/e/139/">Пресс-релизы</a></li>            <li><a href="http://dp.komiinform.ru/">ВАШ ЗАЩИТНИК</a></li></ul>
    </div>
                        <span id="id_banner_place_41"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'41','cls':'PopUpBannerPlace'});
/*]]>*/
</script><div class="moduleBlock rightModules">
   <h3 style="margin-bottom:0px">Народный корреспондент</h3>
      <p>Стал очевидцем, есть интересная новость или проблема?</p>
      <p><a href="http://project.komiinform.ru/peopleNews/" class="btn btn-default btn-sm" role="button">Пиши &nbsp;&nbsp;<span class="glyphicon glyphicon-pencil"></span></a></p>
   <br>
</div><br>

<div id="smi_teaser_10291">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/e/f/10291.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<!-- <div id="smi_teaser_10264">
    <center><a href="http://ex.24smi.info">Новости 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/b/10264.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script> --><div class="moduleBlock rightModules lastComments">
  <h3>Последние комментарии</h3>
  <ul class="b-comments-list" rel="0">
            <li id="comment-136033" class="item-li">
        <div id="comment_136033" class="addComments item" onclick="document.location.href='/news/142906/#cCommentTag'">
          <div class="commentheader">
            <div class="commentauthor">
                        <b>
                          )                        </b></div>, <div class="date">08.01.2017 10:09</div>
                    </div>
                    <div class="commentbody">
                      <div class="txt">Не забываем ставить знаки препинания перед обращен...</div>
                    </div>
        </div>
      </li>
            <li id="comment-136032" class="item-li">
        <div id="comment_136032" class="addComments item" onclick="document.location.href='/news/142906/#cCommentTag'">
          <div class="commentheader">
            <div class="commentauthor">
                        <b>
                          Учитесь МЧСники                         </b></div>, <div class="date">08.01.2017 09:37</div>
                    </div>
                    <div class="commentbody">
                      <div class="txt">грамотно работать - люди подписали соглашение! <br />
<br />...</div>
                    </div>
        </div>
      </li>
            <li id="comment-136031" class="item-li">
        <div id="comment_136031" class="addComments item" onclick="document.location.href='/news/142870/#cCommentTag'">
          <div class="commentheader">
            <div class="commentauthor">
                        <b>
                          Надежда                        </b></div>, <div class="date">08.01.2017 09:29</div>
                    </div>
                    <div class="commentbody">
                      <div class="txt">А в г. Сосногорск с 80 руб. стоимость подскочила д...</div>
                    </div>
        </div>
      </li>
            <li id="comment-136030" class="item-li">
        <div id="comment_136030" class="addComments item" onclick="document.location.href='/news/142897/#cCommentTag'">
          <div class="commentheader">
            <div class="commentauthor">
                        <b>
                          К.Ш                        </b></div>, <div class="date">08.01.2017 09:11</div>
                    </div>
                    <div class="commentbody">
                      <div class="txt">Колегов уже довыводился.</div>
                    </div>
        </div>
      </li>
            <li id="comment-136029" class="item-li">
        <div id="comment_136029" class="addComments item" onclick="document.location.href='/news/142871/#cCommentTag'">
          <div class="commentheader">
            <div class="commentauthor">
                        <b>
                          Худайбердиев                        </b></div>, <div class="date">08.01.2017 08:52</div>
                    </div>
                    <div class="commentbody">
                      <div class="txt">-Папа, водка подорожала, ты теперь будешь меньше п...</div>
                    </div>
        </div>
      </li>
      </ul>
</div><span id="id_banner_place_45"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'45','cls':'SideBarBannerPlace'});
/*]]>*/
</script><span id="id_banner_place_46"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'46','cls':'SideBarBannerPlace'});
/*]]>*/
</script><span id="id_banner_place_47"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'47','cls':'SideBarBannerPlace'});
/*]]>*/
</script>        </div>

        
        <div class="col-sm-7 content">
                        

            <div class="col-sm-12 mainContent">
                <div class="row">
                                                                <h1 class="title">Ставки по ипотеке вернутся к докризисным</h1>
                                        
    <div class="newDate">
        <a onclick="openPrintWindow('/news/142907/');" href="#"
           class="toPrint"><i class="fa fa-print"></i> </a>
        <div class="addDate">
            8 января 2017 года, 9:14            |
                    </div>
    </div>
        <div class="daGallery">
                <!--  -->
                                    <div class="newsImage">
                <a rel="news_photo" href="/content/news/images/142907/1.jpg" title="Ставки по ипотеке вернутся к докризисным"> <img src="/content/news/images/142907/1_view.jpg" alt="" />                </a>
                <div>
                    Фото из архива "Комиинформа"                </div>
            </div>
            </div>
	<div class="daGallery">
		<p><br>В России будет все меньше инвестиционной недвижимости, квартиры сохранят меньшую площадь, но появится больше нестандартных планировок. О каких еще трендах рынка недвижимости 2017 год, уже знают эксперты, выясняла <a href="https://rg.ru/2017/01/07/stavki-po-ipoteke-vernutsia-k-dokrizisnym.html" target="_blank">"Российская газета"</a>.</p>
<p>Ипотека в этом году перестанет быть зависимой от господдержки. "Ключевая ставка ЦБ сегодня позволяет банкам и без господдержки предоставлять гражданам кредиты с процентной ставкой на уровне докризисных 12 процентов", - прогнозирует Ирина Доброхотова, председатель совета директоров "БЕСТ-Новострой". Уже по итогам 2016 года многие специалисты обращают внимание на рост числа сделок со вторичным жильем и ипотечных кредитов, выданных на их приобретение. В рамках партнерства с риэлторами и застройщиками ряд банков уже сегодня предлагают заемщикам весьма привлекательные программы и спецпредложения.</p>
<p>Увеличится разнообразие ипотечных программ, которые учитывают финансовую ситуацию заемщика. Сейчас банки совместно с застройщиками находятся в поиске новых решений. К примеру, в прошлом году один из застройщиков запустил программу с "ипотечными каникулами". По ее условиям заемщик в течение года или двух платит половинный платеж. Это позволяет взять кредит тем, кто на время строительства квартиры арендует жилье или семья улучшает жилищные условия в связи с рождением ребенка и рассчитывает на скорый выход мамы на работу. Другая программа позволяет взять ипотеку без первоначального взноса. "Ставки по ним несколько выше, чем по классическим программам, зато есть возможность приобрести квартиру, не используя собственных средств", - уточняет Ирина Доброхотова.</p>
<p>Отдельно следует отметить такой тренд, как появление в проектах массового сегмента опций, ранее характерных для бизнес- и премиум-класса. "Повышать качество проектов всевозможными "фишками" застройщиков вынуждает многократно усилившаяся конкуренция", - считает Ирина Доброхотова. Среди наиболее популярных "бонусов": высокие потолки, панорамное остекление, наличие в квартире гостевых санузлов, двор без машин, патио, балконы и террасы, инновационные инженерные решения.</p>
<p>Тренд на сокращение метража квартир, который сформировался в 2015 году, в 2017-м останется актуальным. Квартиры минимальных площадей сегодня получили популярность во всех классах жилья. Метражи в массовом сегменте на московском рынке начинаются от 17 квадратных метров. Тенденция связана с тем, что укрупнение жилья было продиктовано не столько желанием покупателей, сколько выгодой застройщиков. Для многих россиян актуальным является отселение взрослых детей от родителей, размен при разводе, и часто наличие отдельного жилья при решении этих задач становится важнее площади будущего помещения.</p>
<p>Также в этом году сохранится тренд на снижение количества инвестиционных покупок. Это связано с остановкой роста цен на жилье. Раньше покупателей привлекала не только возможность вложить деньги в реальные метры, но и неуклонный рост их стоимости. Теперь же многие сомневаются в правильности такого решения, не получая с вложений "проценты" в виде дополнительной прибыли. "В столичном бизнес-классе доля инвестиционных покупок сегодня сократилась до 10 процентов (для сравнения, в докризисные годы их доля составляла порядка 20-25 процентов). В новостройках массового сегмента покупок с целью инвестиций тоже стало меньше - 23 процента (для сравнения, по итогам 2014 года их доля достигала 35 процентов)", - говорит Ирина Доброхотова.</p>	</div>
    <div style="text-align: right; padding: 10px 0 10px 0;">
        Комиинформ    </div>
    <div class="newTags">
        Ключевые слова:
        <a href="/news/tagname/%D0%B8%D0%BF%D0%BE%D1%82%D0%B5%D0%BA%D0%B0/">ипотека</a>    </div>
    <div class="newTags">
        Рубрика:
        <a href="/news/e/1/">Экономика</a>    </div>

<ul class="scores-news">
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(142907, 1);"
                class="btn-mood-1 ">Печаль
        </button> <span
            class="counter">3 </span>
    </li>
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(142907, 2);"
                class="btn-mood-2 ">Радость
        </button> <span
            class="counter">2 </span>
    </li>
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(142907, 3);"
                class="btn-mood-3 ">Гнев
        </button> <span
            class="counter">1 </span>
    </li>
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(142907, 4);"
                class="btn-mood-4 ">Удивление
        </button> <span
            class="counter">0 </span>
    </li>
        <li>
        <button onclick="yaCounter1116017.reachGoal('scores'); scoreNews(142907, 5);"
                class="btn-mood-5 ">Восторг
        </button> <span
            class="counter">0 </span>
    </li>
</ul>
    <div class="about-error-message">
        <p>Если вы заметили ошибку в этом тексте, просто выделите ее мышью и нажмите Ctrl+Enter.<br><br>Выделенный текст будет автоматически отправлен редактору</p>
    </div>
    <div class="b-share-widget">
        <noindex>
		<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,evernote,linkedin,pocket" data-counter=""></div>
        </noindex>
    </div>
<div id="commentsUID" class="itemComments comment-widget mCommentArea">
    <a name="to-comms"></a>
    <div class="mCommentArea">
        <h2 class="mCommentTag">
            <a data-object="502"
               data-instance="142907" href="#"
               onclick="$('#addCommentDialog-commentsUID,.mCommentList').slideToggle(); return false">Комментарии (0)</a>
            <a name="seeComm"></a>
        </h2>
        <div class="alert alert-warning">
                        <p><a class="btn btn-primary" href="#ModalAuth" data-toggle="modal" data-dismiss="modal" aria-hidden="true">Авторизоваться</a> или <a class="btn btn-primary" href="#ModalReg" data-toggle="modal">Зарегистрироваться</a></p>
                  </div><div id="addCommentDialog-commentsUID"><form class="cSendForm mobileForm mCommentFormBody" name="commentform" id="commentform" action="/comments/comment/postComment/" method="post"><input name="PComment[id_object]" id="PComment_id_object" type="hidden" value="502" /><input name="PComment[id_instance]" id="PComment_id_instance" type="hidden" value="142907" /><input class="parent_comment_id" name="PComment[id_parent]" id="PComment_id_parent" type="hidden" /><table class="formTable">
	<tr>
		<td colspan="2">
			<div class="row area">
			<textarea rows="8" cols="60" class="form-control void" title="Сообщение" placeholder="Ваш комментарий..." autocomplete="off" name="PComment[comment_text]" id="PComment_comment_text"></textarea>          			</div>
		</td>
	</tr>
	<tr>
		<td>			<div class="row">
			<input size="40" class="form-control text void" title="Ваше имя" alt="Имя" placeholder="Меня зовут" autocomplete="off" name="PComment[comment_name]" id="PComment_comment_name" type="text" maxlength="125" />			</div>  		</td>
		<td>
		<div align="right" style="width:97%;">
	<button name="btn" type="submit" class="btn btn-default" onclick="yaCounter1116017.reachGoal(&#039;comment-add&#039;);">Отправить</button>	</div>
		</td>
	</tr>
	<tr>
		<td colspan="2"><img class="loader"
			src="/themes/business/gfx/zoomloader.gif"
			style="display: none;"></td>
	</tr>
</table>
<div style="clear: both;"></div>
</form></div>    </div>
</div>

    <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

    <script type="text/javascript">
        VK.init({apiId: 3547212, onlyWidgets: true});
    </script>



    <div id="vk_comments" class="vk-comments"></div>
    <script type="text/javascript">
        VK.Widgets.Comments("vk_comments", {limit: 20, attach: "*"});
    </script>        <div class="b-news-related-widget">
    <div class="line"></div>
    <h4>Новости по теме:</h4>
            <div class="newItem">
            <div class="itemDate">12:18 06.01.2017</div>
            <a href="/news/142884/">Сергей Гапликов вошел в первую двадцатку влиятельных глав субъектов</a>
        </div>
            <div class="newItem">
            <div class="itemDate">17:17 05.01.2017</div>
            <a href="/news/142874/">В Сыктывкаре из-за мороза перенесены авиарейсы в Инту и Печору</a>
        </div>
            <div class="newItem">
            <div class="itemDate">12:52 05.01.2017</div>
            <a href="/news/142870/">В Сыктывкаре из-за мороза поднялись  цены на такси</a>
        </div>
    </div>
                </div>
            </div>

                        <div class="col-sm-12 underContent">
                <div class="row">
                    <!-- <div style="width:642px; padding-bottom:20px; padding-right:20px; margin-left:20px; border-right:1px solid #e6e6e6">-->

<br>
<div id="unit_86410"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86410.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>

<h3 style="color: #4F1180; font-size: 18px; font-weight: bold; font-family: Arial, Helvetica, sans-serif; padding-bottom: 6px; border-bottom: 1px solid #d1d0cd; margin-bottom: 7px;">Новости mediametrix</h3>
<script src="https://mediametrics.ru/partner/inject/inject.js" type="text/javascript" id="MediaMetricsInject" data-width="450" data-height="200" data-img="true" data-imgsize="70" data-bgcolor="FFFFFF" data-bordercolor="000000" data-linkscolor="232323" data-transparent="" data-rows="3" data-inline="" data-font="middle" data-fontfamily="roboto" data-border="" data-borderwidth="1" data-alignment="vertical" data-country="ru" data-site="mmet/komiinform_ru"> </script>


<!-- VK Widget -->
                        <br>
                        <div id="vk_groups"></div>
                        <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "215"}, 13893993);
                        </script>


<!-- OK Widget 
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53764491051258","{width:480,height:215}");
</script>
                        <br>
</div>--><!-- Яндекс.Директ -->
<!-- <div style="width:642px; padding-bottom:20px; padding-right:20px; margin-left:20px; border-right:1px solid #e6e6e6"> -->
<div id="yandex_ad_ki_news_bottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(106619, "yandex_ad_ki_news_bottom", {
            stat_id: 4,
            ad_format: "direct",
            font_size: 1,
            font_family: "courier new",
            type: "horizontal",
            limit: 3,
            title_font_size: 2,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!-- </div> --><span id="id_banner_place_7"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'7','cls':'BottomBannerPlace'});
/*]]>*/
</script>                </div>
            </div>
        </div>


                <div class="col-sm-3">
            <div class="mainRightCell">
                                <div class="moduleBlock rightModules" style="padding:0px 10px 25px 0px; margin-bottom:25px; border-top:none;">
<h3>Лента новостей<a class="toRss" href="/rss/news/" target="_blank"></a></h3>
<div>
<div class="lentaItem">
	<div class="lentaInner">
		<div class="lentaDate">10:02</div>
		<a href="/news/142910/">В Усогорске сгорел мебельный магазин "Горизонт"</a>	</div>
</div>
<div class="lentaItem">
	<div class="lentaInner">
		<div class="lentaDate">09:26</div>
		<a href="/news/142909/">Телефонные аферисты пытались выманить у четырех пенсионерок в Коми 820 тысяч рублей </a>	</div>
</div>
<div class="lentaItem">
	<div class="lentaInner">
		<div class="lentaDate">00:18</div>
		<a href="/news/142907/">Ставки по ипотеке вернутся к докризисным</a>	</div>
</div>
<div class="lentaItem">
	<div class="lentaInner">
		<div class="lentaDate">20:52</div>
		<a href="/news/142906/">Сыктывкарская епархия и Минкульт Коми подписали соглашение о сотрудничестве 

</a>	</div>
</div>
<div class="lentaItem">
	<div class="lentaInner">
		<div class="lentaDate">16:55</div>
		<a href="/news/142904/">Якубович испытал на прочность сыктывкарца в предрождественском "Поле чудес"</a>	</div>
</div>
</div>
</div>
<span id="id_banner_place_10"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'10','cls':'RightBannerPlace'});
/*]]>*/
</script><div class="rightModules"  style="border: 1px dotted #420078; padding: 10px; border-radius: 10px;">
        <h3>Нужна помощь</h3>
                    <div class="moduleBlock">
                                    <div class="image">
                        <a href="/news/141717/">
                            <img style="margin: 0 10px 10px 0;" class="img-rounded" src="/content/modules/195/irina.jpg" width="100px">
                        </a>
                    </div>
                         
                    <div><strong>
                        <a href="/news/141717/">Более миллиона рублей необходимо собрать на лечение тяжелобольной Ирины Храмцовой</a></strong>
                    </div>
                   					
            </div>  
            </div>
<br>
<br>
    <div class="rightModules kidsHelper">
        <a href="/wantHome/"><h3>Мы рядом</h3></a>
                    <div class="moduleBlock">
                                    <div class="image">
                        <a href="/wantHome/276/">
                            <img class="img-rounded" src="/content/wantHome/276/sRBIdSZX8jE_widget.jpg">
                        </a>
                    </div>
                                <div class="desc">
                    <a href="/wantHome/276/">Михаил. Поделюсь опытом, как открыть свое дело. (Ухта)</a>
                    <i></i>
                </div>
            </div>
                    <div class="moduleBlock">
                                    <div class="image">
                        <a href="/wantHome/275/">
                            <img class="img-rounded" src="/content/wantHome/275/knm9Lh1rBFM_widget.jpg">
                        </a>
                    </div>
                                <div class="desc">
                    <a href="/wantHome/275/">Светлана. Плохо хожу, нуждаюсь в сопровождении до больницы. (Троицко-Печорск)</a>
                    <i></i>
                </div>
            </div>
                <div class="all-programs">
            <a href="/wantHome/">перейти в раздел</a>
        </div>
    </div>
    <div class="rightModules interview">
        <h3>Интервью</h3>
                    <div class="moduleBlock">
                                    <div class="image">
                        <a href="/services/interview/497/">
                            <img style="margin: 0 10px 10px 0;" class="img-rounded" src="/content/interview/497/htmlimage_widget.jpg">
                        </a>
                    </div>
                            
					<div><strong>Станислав Кузнецов</strong></div>
                    <div><strong>
                        <a href="/services/interview/497/">
                            "Современный банк должен защищать себя и клиента"                        </a></strong>
                    </div>
                    <div><i>Заместитель председателя правления Сбербанка России</i></div>
					
               
            </div>
                <div class="all-programs">
            <a href="/services/interview/">все интервью</a>
				</div>
    </div>
<span id="id_banner_place_13"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'13','cls':'RightBannerPlace'});
/*]]>*/
</script><br><br>
<iframe src="https://project.komiinform.ru/partners/" frameborder="0" seamless height="300" style="width:100%;"></iframe>
<br><span id="id_banner_place_16"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'16','cls':'RightBannerPlace'});
/*]]>*/
</script><span id="id_banner_place_43"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':'43','cls':'RightBannerPlace'});
/*]]>*/
</script>            </div>
        </div>
            </div>

    <div class="row b-sape">
        <div class="col-sm-12 text-center">
            <style>
.adv_da {margin:5px 0px; text-align:center; width:100%; border-collapse:collapse; border-top:solid 1px #ddd}
.adv_da th {padding:10px 0px; vertical-align:top}
.adv_da table {margin:0 auto; border:0; border-collapse:collapse}
.adv_da ul {margin:0; text-align:left; padding:0 0 0 15px; list-style:none}
.adv_da li, .adv_da a {font:normal 10px "free sans",verdana,arial,helvetica,sans-serif}
.adv_da .adv_bl {margin:0 35px 10px 0; float:left; width:165px}
</style>
<table class="adv_da" cellpadding="0">
  <tr>
        <th><table><tr><td><ul><li><!--9c7ec26b--><!--482675458500--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script></li></ul></td></tr></table></th>
              </tr>
</table>
        </div>
    </div>

</div>
<!--Подвал с менюшками1 -->
<div id="footer" class="container">
    <div class="footerTable row">
        <div class="singleCell col-sm-2">
            <ul>
                <li>Рубрикатор:</li>
                                    <li><a href="/news/e/3/">Общество</a></li>
                                    <li><a href="/news/e/1/">Экономика</a></li>
                                    <li><a href="/news/e/2/">Политика</a></li>
                                    <li><a href="/news/e/4/">Происшествия</a></li>
                                    <li><a href="/news/e/83/">Право</a></li>
                                    <li><a href="/news/e/17/">Спорт</a></li>
                                    <li><a href="/news/e/23/">Экология</a></li>
                                    <li><a href="/news/e/134/">Культура</a></li>
                                    <li><a href="/news/e/147/">Инструкции</a></li>
                                    <li><a href="/news/e/139/">Пресс-релизы</a></li>
                            </ul>
        </div>
        <div class="singleCell col-sm-2">
            <ul>
                <li>Сервисы:</li>
                                                        <li><a href="/page/services.20_let/">Нам — 20 лет!</a></li>
                                                        <li><a href="/page/services.ki/">Мы из "Комиинформа"</a></li>
                                                        <li><a href="/services/topics/">Сюжеты</a></li>
                                                        <li><a href="/services/interview/">Интервью</a></li>
                                                                            <li><a href="/services/persons/">Персоны</a></li>
                                                        <li><a href="/services/docs/">Документы</a></li>
                                                        <li><a href="/page/services.protivodeystvie_korruptsii/">Противодействие коррупции</a></li>
                                                        <li><a href="/services/goroda/">Главконтроль</a></li>
                                                                                                                                                            <li><a href="/page/services.pamyatnye_daty_voennoy_istorii_rossii/">Памятные даты военной истории России</a></li>
                                                        <li><a href="/page/services.rabota/">Работа</a></li>
                                                        <li><a href="/page/services.95/">95 лет Республике Коми</a></li>
                                                                    </ul>
        </div>
        <div class="singleCell col-sm-2">
            <ul>
                <li>Подпишись:</li>
                <li><a href="https://vk.com/komiinform" target="_blank">Вконтакте</a></li>
                <li><a href="http://ok.ru/group53764491051258" target="_blank">Одноклассники</a></li>
                <li><a href="https://www.facebook.com/komiinform.ru" target="_blank">Facebook</a></li>
                <li><a href="https://twitter.com/komiinform/" target="_blank">Twitter</a></li>
                <li><a href="https://www.youtube.com/user/komiinform" target="_blank">YouTube</a></li>
                <li><a href="https://play.google.com/store/newsstand/news?id=CAowmpWfCQ" target="_blank">Google Play Пресса</a></li>
                <li><a href="http://www.yandex.ru/?add=187816&from=promocode" target="_blank">Яндекс.Виджет</a></li>
            </ul>
        </div>
        <div class="doubleCell col-sm-4">
            <div class="doubleTable">
                <div class="col-sm-7">
                    <div class="row">
                        <ul class="footerList">
                            <li>Районы:</li>
                                                            <li><a href="/services/goroda/2/?view=view">Вуктыльский</a></li>
                                                            <li><a href="/services/goroda/9/?view=view">Ижемский</a></li>
                                                            <li><a href="/services/goroda/1/?view=view">Княжпогостский</a></li>
                                                            <li><a href="/services/goroda/10/?view=view">Койгородский</a></li>
                                                            <li><a href="/services/goroda/13/?view=view">Корткеросский</a></li>
                                                            <li><a href="/services/goroda/3/?view=view">Печорский</a></li>
                                                            <li><a href="/services/goroda/19/?view=view">Прилузский</a></li>
                                                            <li><a href="/services/goroda/4/?view=view">Сосногорский</a></li>
                                                            <li><a href="/services/goroda/11/?view=view">Сыктывдинский</a></li>
                                                            <li><a href="/services/goroda/16/?view=view">Сысольский</a></li>
                                                            <li><a href="/services/goroda/17/?view=view">Троицко-Печорский</a></li>
                                                            <li><a href="/services/goroda/18/?view=view">Удорский</a></li>
                                                            <li><a href="/services/goroda/15/?view=view">Усть-Вымский</a></li>
                                                            <li><a href="/services/goroda/14/?view=view">Усть-Куломский</a></li>
                                                            <li><a href="/services/goroda/20/?view=view">Усть-Цилемский</a></li>
                                                    </ul>
                    </div>
                </div>

                <div class="col-sm-5">
                    <div class="row">
                        <ul class="footerList">
                            <li>Города:</li>
                                                            <li><a href="/services/goroda/12/?view=view">Воркута</a></li>
                                                            <li><a href="/services/goroda/23/?view=view">Вуктыл</a></li>
                                                            <li><a href="/services/goroda/8/?view=view">Инта</a></li>
                                                            <li><a href="/services/goroda/22/?view=view">Печора</a></li>
                                                            <li><a href="/services/goroda/21/?view=view">Сосногорск</a></li>
                                                            <li><a href="/services/goroda/5/?view=view">Сыктывкар</a></li>
                                                            <li><a href="/services/goroda/7/?view=view">Усинск</a></li>
                                                            <li><a href="/services/goroda/6/?view=view">Ухта</a></li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="singleCell col-sm-2">
            <ul>
                <li>Контакты:</li>
                                    <li><a href="/page/info.about/">Об агентстве</a></li>
                                    <li><a href="/page/info.komanda/">Команда</a></li>
                                    <li><a href="/page/info.reklama/">Реклама и услуги</a></li>
                                    <li><a href="/page/info.pravo/">Правовая информация</a></li>
                            </ul>
        </div>
    </div>
</div><div class="b-counter-block container">
    <noindex>
        <div class="row">
            <div class="col-md-8 col-md-offset-2 text-center">
                <a href="https://yandex.ru/cy?base=0&amp;host=komiinform.ru"><img
                        src="https://www.yandex.ru/cycounter?komiinform.ru" width="88" height="31"
                        alt="Индекс цитирования" border="0"/></a>

                                    <!-- Yandex.Metrika informer --><a
                        href="https://metrika.yandex.ru/stat/?id=1116017&amp;from=informer" target="_blank"
                        rel="nofollow"><img
                            src="https://informer.yandex.ru/informer/1116017/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                            style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                            title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                            onclick="try{Ya.Metrika.informer({i:this,id:1116017,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter -->
                    <script type="text/javascript"> (function (d, w, c) {
                            (w[c] = w[c] || []).push(function () {
                                try {
                                    w.yaCounter1116017 = new Ya.Metrika({
                                        id: 1116017,
                                        clickmap: true,
                                        trackLinks: true,
                                        accurateTrackBounce: true,
                                        trackHash: true
                                    });
                                } catch (e) {
                                }
                            });
                            var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
                                n.parentNode.insertBefore(s, n);
                            };
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://mc.yandex.ru/metrika/watch.js";
                            if (w.opera == "[object Opera]") {
                                d.addEventListener("DOMContentLoaded", f, false);
                            } else {
                                f();
                            }
                        })(document, window, "yandex_metrika_callbacks");</script>
                    <noscript>
                        <div><img src="https://mc.yandex.ru/watch/1116017" style="position:absolute; left:-9999px;"
                                  alt=""/></div>
                    </noscript><!-- /Yandex.Metrika counter -->
                                <!-- Rating Mail ru logo --> <a href="https://top.mail.ru/jump?from=64725"> <img src="//top-fwz1.mail.ru/counter?id=64725;t=487;l=1" style="border: 0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a> <!--/ Rating Mail ru logo -->

                <a href="/page/noyabr_2016/"><img title="Статистика" alt="Статистика" src="/themes/business/gfx/stat.jpg" width="88" height="31"></a> 

                <!-- begin of Top100 code -->
                <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?4404799"></script>
                <noscript>
                    <a href="https://top100.rambler.ru/navi/4404799/">
                        <img src="https://counter.rambler.ru/top100.cnt?4404799" alt="Rambler's Top100" border="0"/>
                    </a>
                </noscript>
                <!-- end of Top100 code -->

                <script type="text/javascript" src="/themes/business/js/orphus.js"></script>
                <a href="https://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/themes/business/gfx/sam.gif" border="0" width="171" height="35"/> </a>
            </div>

        </div>
    </noindex>

</div>
<div id="copyright" class="container">
    © 2016 ИА Комиинформ. <a href="/page/info.pravo/">Все права защищены</a>.
    Перепечатка разрешена при условии письменного согласования.
	<br> <br> Сайт разработан в веб-студии <a
        href="http://cvek.ru">Цифровой век</a>
</div>

<noindex>
    <script>
$(document).ready(function(){
     $(window).scroll(function () {
            if ($(this).scrollTop() > 50) {
                $('#back-to-top').fadeIn();
            } else {
                $('#back-to-top').fadeOut();
            }
        });
        // scroll body to 0px on click
        $('#back-to-top').click(function () {
            $('#back-to-top').tooltip('hide');
            $('body,html').animate({
                scrollTop: 0
            }, 800);
            return false;
        });
 
        $('#back-to-top').tooltip('show');
 
});
</script>
 
<a id="back-to-top" href="#" class="btn btn-default btn-lg back-to-top" role="button"><span class="glyphicon glyphicon-chevron-up"></span></a>

</noindex>
<a data-toggle="modal" href="#ModalComment" id="AModalComment"></a>
<div class="b-auth-widget modal fade auth" id="ModalComment" tabindex="-1" role="dialog" aria-labelledby="myCommentModalLabel" aria-hidden="true">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Ваш комментарий принят</h4>
            </div>
             <div class="modal-body">
                <p align="center"></p>
            </div>
        </div>
	</div>
</div>

<div class="b-auth-widget modal fade auth" id="ModalAuth" tabindex="-1" role="dialog" aria-labelledby="myAuthModalLabel" aria-hidden="true">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Авторизация</h4>
            </div>
            <div class="modal-body">
                <div class="body clearfix">
                	<script src="//ulogin.ru/js/ulogin.js"></script>
					<div id="uLogin" data-ulogin="display=small;fields=first_name,last_name,email;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;redirect_uri=http%3A%2F%2Fkomiinform.ru%2FsocAutorize%2F"></div>
                    <div class="field login">
                        <label>E-mail<input type="text" name="mail" tabindex="0"></label>
                    </div>
                    <div class="field password">
                        <label>Пароль<input type="password" name="password"></label>
                    </div>
                    <div class="links-sep clear"></div>
                    <div class="links">
                        <a href="#ModalReg" data-toggle="modal"   class="registration" data-dismiss="modal" aria-hidden="true">Регистрация</a>
                        <br>
                        <a href="#ModalRec" data-toggle="modal"   data-dismiss="modal" aria-hidden="true">Забыли пароль?</a>
                    </div>
                    <div class="clear"></div>
                    <div class="submitline">
                        <input type="button" class="btn btn-primary submit btnSubmit" value="Войти">
                        <div class="remember">
                            <label><input type="checkbox" name="rememberMe" value="1">Запомнить меня</label>
                        </div>
                    </div>
                    <div class="clear"></div>

                    <div class="alert" style="display: none;"><label></label></div>
                </div>
            </div>
        </div>
	</div>
</div>

<div class="b-register-widget modal fade register credentials" id="ModalReg" tabindex="-1" role="dialog" aria-labelledby="myRegModalLabel" aria-hidden="true">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Регистрация</h4>
            </div>
            <div class="modal-body">
                <div class="body clearfix">
                            <div class="linee">
                                <div class="field">
                                    <label>E-mail<input type="text" name="User[mail]" id="User_mail"></label>
                                </div>
                                <div class="field">
                                    <label>Пароль<input type="password" name="User[user_password]" id="User_user_password"></label>
                                </div>
                                <div class="field clear-margin">
                                    <label>Пароль еще раз<input type="password" name="password_confirmation"></label>
                                </div>
                            </div>
                            <div class="linee">
                                <div class="field">
                                    <label>Логин<input type="text" name="User[name]" id="User_name"></label>
                                </div>
                                <div class="field">
                                    <label>Имя<input type="text" name="User[full_name]" id="User_full_name"></label>
                                </div>
                                <div class="field clear-margin">
                                    <label>Фамилия<input type="text" name="User[surname]" id="User_surname"></label>
                                </div>
                            </div>
                            <div class="linee captchaline">
                                <div class="field checkcode">
                                    <label>Код с картинки<input type="text" name="User[verifyCode]" id="User_verifyCode"></label>
                                </div>
                                <div class="field captcha">
                                    <img id="yw1" src="/cabinet/ajax/captcha/v/5871eb84d752a/" alt="" />                                </div>

                            </div>
                            <div class="hint overflow">* Все поля обязательны для заполнения</div>
                            <div class="submitline">
                                <div class="field">
                                    <input type="hidden" name="from" value=""><button class="btn btn-primary submit btnSubmit">Регистрация</button>
                                </div>
                                <div class="links">
                                    <a href="#ModalAuth" data-toggle="modal"  data-dismiss="modal" aria-hidden="true" >Авторизация</a>
                                </div>
                            </div>
                            <div class="alert" style="display: none;"><label>Поля заполнены некорректно</label></div>

	                        <div class="success" style="display: none;">
	                            <div class="message"><label></label></div>
	                            <button class="btn btn-primary button">Ok</button>
	                        </div>
                </div>
            </div>
        </div>
	</div>
</div>

<div class="b-recover-widget modal fade password-recovery recovery" id="ModalRec" tabindex="-1" role="dialog" aria-labelledby="myRecModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="myModalLabel">Восстановление пароля</h4>
            </div>
            <div class="modal-body">
                <div class="body clearfix">
                            <div class="alert" style="display: none;">
                                <label>Ошибка! Пользователя с таким e-mail не существует</label>
                            </div>
                            <div class="linee">
                                <div class="field login">
                                    <label>E-mail<input type="text" name="mail"></label>
                                </div>
                            </div>
                            <div class="submitline">
                                <button class="btn btn-primary submit">Восстановить</button>
                                <div class="links">
                                    <a  href="#ModalAuth" data-toggle="modal"  data-dismiss="modal" aria-hidden="true">Авторизация</a><i>|</i>
                                    <a href="#ModalReg" data-toggle="modal"   class="registration" data-dismiss="modal" aria-hidden="true">Регистрация</a>
                                </div>
                            </div>
	                        <div class="success" style="display: none;">
	                            <div class="message"><label></label></div>
	                            <a class="btn btn-primary button">Ok</a>
	                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Google Analitics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-3466733-7");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>
<!-- Google Analitics -->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Rating Mail ru counter -->
<script type="text/javascript">
    var _tmr = _tmr || [];
    _tmr.push({id: "64725", type: "pageView", start: (new Date()).getTime()});
    (function (d, w) {
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window);
</script>
<noscript>
    <div style="position: absolute; left: -10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=64725;js=na"
             style="border: 0;" height="1" width="1" alt="Рейтинг@Mail.ru"/>
    </div>
</noscript>
<!--/ Rating Mail ru counter -->


<span id="id_banner_place_48"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':48,'cls':'LeftFullHeightBannerPlace'});
/*]]>*/
</script><script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
initDAGal();
$.ajax({
         url:"/visit/save/?idObject=502&idInstance=142907",
          dataType:"json",
          type:"GET",
        });
jQuery('#commentsUID').commentsList({'updateCommentUrl':'/comments/comment/updateComment','isGuest':true});
commentHightlight();
menuEffect();
hideMenu();
curlBind();
if (typeof(VK) != "undefined") VK.init({apiId: 3088305, onlyWidgets: true});
jQuery.getJSON("/banners/default/index/", {bp:DaBp}, function(data) {if (data.length == 0) { return; } replaceBanners(data);});
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/cabinet\/ajax\/captcha\/refresh\/1\/\">\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button, #yw1', function(){
	jQuery.ajax({
		url: "\/cabinet\/ajax\/captcha\/refresh\/1\/",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('/cabinet/ajax/captcha/.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>